Текущее время: 17 дек 2018, 02:09

Форум сайта SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение.

Часовой пояс: UTC + 3 часа


Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 02 авг 2018, 11:55 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 02 авг 2018, 11:43
Сообщений: 1
Возраст: 18
Транспорт: Router City line 2
Пункты репутации: 0
Здравствуйте, такая проблема на польском скутере Romet City Line 2 сломан Кик стартер и замок зажигания.
Вообщем стоял почти 2 года мертвый ни датчики не стартер не работал на зажигание не реагировал (были проблемы с проводкой)теперь решил им заняться. Вроде все подключил замыкаю красный и черный провод от замка зажигания начинают работать поворотники и датчики но стартер не крутит решил замкнуть красный и зелёный провод и стартер начал крутить потом решил попробовать ещё раз и ничего не крутит только искрит красный и зелёный провод. Пробовал на прямую к аккумулятор подключить стартер, крутит но нет искры. Может что то не так делаю или как проверить проводку?


Вернуться наверх
 Профиль  
 

СообщениеДобавлено: 03 авг 2018, 11:27 
Не в сети
Скутерист профи
Скутерист профи
Зарегистрирован: 22 май 2013, 21:45
Сообщений: 646
Возраст: 27
Транспорт: Vento Phanton R4i, Viper Activ 110
oleflash писал(а):
Здравствуйте, такая проблема на польском скутере Romet City Line... как проверить проводку?

Ищи схему и проверяй, если у тебя скут работает по обычной схеме (а этих вариантов два) то ищи провод который идёт от комута к замку, а вот + это или масса нужно смотреть по схеме.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1




Copyright © 2010 - 2018 Скутеры - обслуживание и ремонт. Все права защищены. Любое копирование материалов запрещено.