Текущее время: 22 янв 2018, 10:18

Форум сайта SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение.

Часовой пояс: UTC + 3 часа [ Летнее время ]


Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Проблема с электрикой Honda Dio af 56
СообщениеДобавлено: 07 июл 2015, 12:00 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 07 июл 2015, 11:59
Сообщений: 3
Возраст: 32
Транспорт: Honda Dio af 56
Пункты репутации: 0
Всем привет. Помогите кто чем может, у меня уже почти все варианты кончились. Начну с самого начала.
Полетел электрический бензонасос, коротнула внутри него пластина на контакты, вследствие чего вышла из строя ветка пульсивного тока на коммутаторе, идущая на бензонасос. Но без подсоединения к этой ветке сопротивления, стартер не срабатывает. И соответственно при отсоединении сопротивления скутер глохнет. Вместо эл. бензонасоса приколхозил вакуумный. Вся система до недавнего времени работала исправно. Но однажды слетел шланг с вакуума с впускного коллектора, вследствие чего скутер заглох и не хотел заводиться. Я пытаясь завести, в ноль посадил аккумулятор. После его зарядки обнаружил, что при повороте ключа загорается лампа ближнего света, лампа издает пищащий звук, и стартер не срабатывает. Так же скутер не заводится и с ножки. После нескольких манипуляций с поворотом ключа, лампа наконец то не загорается и скутер заводится с пол оборота стартера. До этой проблемы, при повороте ключа зажигания, лампа загоралась, не пищала, и стартер без проблем срабатывал. Заметил еще одну особенность. Когда лампа загорается и пищит, при плавных поворотах руля, она иногда гаснет и стартер срабатывает. Это натолкнуло на мысль, что неисправна проводка на руле. Снял, разобрал проводку, внимательно осмотрел на момент перетертостей, прозвонил все провода, проверил изоляцию мегометром. Проблем не выявил. Зачистил все контакты. Тоже самое проделал и с оставшейся проводкой. Тоже проблем нет. Проверил релюшки, нормально срабатывают. Предохранители в норме. Зачислил массовыйпровод идущий на раму, толку ноль. Но с массовым проводом обнаружил интересную особенность. При включении зажигания, когда лампа загорается и пищит, снимаю массовый провод, притираю его к алюминевой раме, лампа может потухнуть и стартер сработать. Причем стартер срабатывает и при отключенной массе, главное что бы лампа не загорелась. Это все наводит на мысль, что масса хреновая. Думаю повесить еще одну массу на минусовую клему и другую часть рамы. Так же мне кажется стоит проверить соединение вилки и рамы, так как иногда лампа тухнет при повороте руля.

Видео проблемы прилагаю.
https://youtu.be/twckJheoHe0
https://youtu.be/ebwTvF8LQKo

Всем неравнодушным к моей проблеме, огромное СПАСИБО.


Вернуться наверх
 Профиль  
 

 Заголовок сообщения: Re: Проблема с электрикой Honda Dio af 56
СообщениеДобавлено: 10 июл 2015, 12:12 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 07 июл 2015, 11:59
Сообщений: 3
Возраст: 32
Транспорт: Honda Dio af 56
Пункты репутации: 0
Проблему нашел. Вот в чем была беда. Как он раньше работал и почему реагировал на поворот руля, не понятно.
https://youtu.be/RFXOoliDyB0


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1




Copyright © 2010 - 2017 Скутеры - обслуживание и ремонт. Все права защищены. Любое копирование материалов запрещено.