Текущее время: 15 ноя 2018, 06:49

Форум сайта SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение.

Часовой пояс: UTC + 3 часа


Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
СообщениеДобавлено: 12 май 2018, 11:35 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 12 май 2018, 11:24
Сообщений: 2
Возраст: 46
Транспорт: SUZUKI Lets1
Пункты репутации: 0
Добрый день. SUZUKI Lets заводится нормально, двигатель работает устойчиво. Старт в порядке но, проехав 3-4 км. (или меньше, но под гору) теряет мощность и задыхается, может заглохнуть, даю остыть минут 20, едет также пару км., и снова нет мощности. Грешил на маслонасос, снял, проверил прочистил (он в порядке) да и масло ест потихоньку как положено. Добавлял масло в бензин- та же картина.
HEELP… :st_ruskiy:
Заранее Спасибо. :uch_tiv:


Вернуться наверх
 Профиль  
 

СообщениеДобавлено: 15 май 2018, 06:55 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 07 май 2018, 19:13
Сообщений: 5
Возраст: 19
Транспорт: Suzuki address v50 ( рассточили до 65куб.)
Пункты репутации: 0
Та же картина только на address suzuki v50.
Ещё перед тем как заглохнуть странный звук со стороны вариатора.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 21 май 2018, 05:57 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 21 май 2018, 04:51
Сообщений: 4
Возраст: 18
Транспорт: Yamaha jog poche 3kj
Пункты репутации: 0
Может просто поршневая группа присмерти?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 23 май 2018, 14:35 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 23 май 2018, 14:16
Сообщений: 1
Возраст: 23
Транспорт: suzuki lets 2
Пункты репутации: 0
Такая же проблема, устав воевать сам, увез скутер в сервис, там "мастер" с ходу сказал, что умерла поршневая и надо менять. В итоге это не решило проблему, а саму причину неисправности не могу найти до сих пор, перебрав все на несколько раз) Скутер запускается отлично, ровные холостые. Но по мере движения мотор теряет мощность вплоть до момента, когда сам себя не везет(при этом не глохнет и так же хорошо держит холостые=)), постояв и помолотив несколько минут в холостую мощность возвращается обратно)
P.S нагар на свече кирпичный, масляный насос исправен)


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 24 май 2018, 22:41 
Не в сети
Скутерист профи
Скутерист профи
Зарегистрирован: 22 май 2013, 21:45
Сообщений: 645
Возраст: 27
Транспорт: Vento Phanton R4i, Viper Activ 110
ivan666 писал(а):
постояв и помолотив несколько минут в холостую мощность возвращается обратно

ну и ...?, надо полагать поршневая новая?, сколько ты ее катаешь?, с какими зазорами собрана?, девайса, под названием компрессометр у тебя конечно же нет ....
ivan666 писал(а):
нагар на свече кирпичный,

это хорошо, но хотелось бы знать в каком режиме работы двига был получен этот результат.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1




Copyright © 2010 - 2018 Скутеры - обслуживание и ремонт. Все права защищены. Любое копирование материалов запрещено.