Текущее время: 25 ноя 2017, 15:18

Форум сайта SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение.

Часовой пояс: UTC + 3 часа [ Летнее время ]


Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 12 апр 2016, 23:52 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 12 апр 2016, 23:45
Сообщений: 1
Возраст: 39
Транспорт: Viper Storm 150
Пункты репутации: 0
У меня такая проблема, поменял двигатель с 50сс на 150сс на Viper Storm, начал менять реле регулятор, обнаружил проблему, на старом одна фишка 4 провода, на новом 5 проводов,как подключить?


Вернуться наверх
 Профиль  
 

СообщениеДобавлено: 29 май 2017, 18:46 
Не в сети
Опытный
Опытный
Аватар пользователя
Зарегистрирован: 29 май 2017, 02:00
Сообщений: 240
Откуда: Киев
Возраст: 54
Транспорт: 180cc 4T, 150cc 4T оба 157qmj
Valeriy506 писал(а):
У меня такая проблема, поменял двигатель с 50сс на 150сс на Viper Storm, начал менять реле регулятор, обнаружил проблему, на старом одна фишка 4 провода, на новом 5 проводов,как подключить?

https://www.youtube.com/watch?v=Xw6la4DkVDs
На 5 контактов - три желтые фазы, красный+,ЗЕЛЕНЫЙ (-)
смотри ТУТ


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1




Copyright © 2010 - 2017 Скутеры - обслуживание и ремонт. Все права защищены. Любое копирование материалов запрещено.