Текущее время: 02 июл 2020, 20:50

Форум сайта SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение.

Часовой пояс: UTC + 3 часа


Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
СообщениеДобавлено: 01 июн 2020, 09:18 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 01 июн 2020, 08:51
Сообщений: 5
Транспорт: Honda Zoomer, Suzuki Address V125s
Пункты репутации: 0
Здравствуйте, столкнулся с проблемой. Купил скутер Honda Zoomer af58 2007 г. :s_o_s: , с контейнера не подготовленный. В баке была смола/старый японский бенз, этой смолой затянуло фильтр и топливный насос. Снял все помыл, промыл, поменял насос и фильтр. После чего решаю завести... Включаю зажигание,через 3-4 сек клацает релюшка возле замка зажигание(синего цвета) и пропадает все электричество.(до того как клацает, все работает). Стоял старый японский аккум (6 ah), поменял на новый, ставил другие, ничего! По схеме проводки, это главное реле вроде. Если вытащить это реле вообще не на, что не реагирует! Потом думал это замок зажигания, снял проверил диод все отлично.При покупке проверял на кике и прыском быстрого старта в воздухан. Поработал 3-4 секунды и я его забрал. Коммутатор еще может с ума сходит... не проверял его... Его трогать не берусь, все контакты просмотрел, вообщем подскажите если кто сталкивался...
Заранее спасибо!


Вернуться наверх
 Профиль  
 

 Заголовок сообщения: Re: Пропадает электрика в Honda Zoomer
СообщениеДобавлено: 03 июн 2020, 11:16 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 01 июн 2020, 08:51
Сообщений: 5
Транспорт: Honda Zoomer, Suzuki Address V125s
Пункты репутации: 0
Продолжение...,Купил главное реле, поставил все так же, щелкает и все пропадает. Снял свой замок и коммутатор и поставил на скутер знакомого, Honda dio af 56(одинаковые двигатели, и вся электрика.) Все работает и замок и коммутатор! Проверил все предохранители все в полном порядке. Короче взрыв мозга...


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 10 июн 2020, 15:24 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 01 июн 2020, 08:51
Сообщений: 5
Транспорт: Honda Zoomer, Suzuki Address V125s
Пункты репутации: 0
Может кому интересно, решилась данная проблема!!! В итоге скупил почти всю электронику с разборки что бы понять что не так... Так как если бы брал все оригинальное с Японии новое, думаю что купил бы еще такой же за эти деньги.
Так вот было все банально просто... Купил бензонасос оригинальный, поставил и все работает... объяснить не могу как так вышло, не знаю) Знакомый говорит сопротивление другое или китайский брак...
Всем спасибо))))


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4



© 2010-2020, Скутеры - обслуживание и ремонт. Все права защищены. Контакты