SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение

Часовой пояс: UTC + 3 часа


Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: 21 июн 2021, 15:04 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 21 июн 2021, 14:57
Сообщений: 1
Транспорт: Yamaha aerox YQ50
Пункты репутации: 0
Привет! Столкнулся с проблемой на мотороллере yamaha aerox yq50 с поворотниками!
Еду все хорошо и говорят мне что у тебя работают одновременно 2 поворотника, и приехав домой у меня работает все так.Когда показываю на лево, работает в зади оба а спереди 1, и в спидометре не моргает датчик валюченого поворотника, а на право раьотает 1 поворотник, но спереди не работает, и датчик ра спидометре работает тоже, показывает что поворотник включен.После этого я пытался крутить провода и нечего не получилось, в итоге я пришел и они начали работать, простоял день, я его не трогал, щас посмотрел и сного не работают, спереди поворотники сток, а задние LED, с диодные, что посоветуете, поменять регулятор тока ? Или проблема в проводке ? И фары и остольное горят не хорошо, когда даю газ все хорошо горит.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 15 янв 2022, 10:06 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 15 янв 2022, 10:02
Сообщений: 1
Транспорт: BVX
Пункты репутации: 0
Vadimka123 писал(а):
Привет! Столкнулся с проблемой на мотороллере yamaha aerox yq50 с поворотниками!
Еду все хорошо и говорят мне что у тебя работают одновременно 2 поворотника, и приехав домой у меня работает все так.Когда показываю на лево, работает в зади оба а спереди 1, и в спидометре не моргает датчик валюченого поворотника, а на право раьотает 1 поворотник, но спереди не работает, и датчик ра спидометре работает тоже, показывает что поворотник включен.После этого я пытался крутить провода и нечего не получилось, в итоге я пришел и они начали работать, простоял день, я его не трогал, щас посмотрел и сного не работают, спереди поворотники сток, а задние LED, с диодные, что посоветуете, поменять регулятор тока ? Или проблема в проводке ? И фары и остольное горят не хорошо, когда даю газ все хорошо горит.

Мне кажется проблема в проводке. Вы пробовали один контакт выпаивать? Попробовали бы изначально левый убрать. Возможно сама плата работает не исправно. Это диагностику нужно делать. :ne_vi_del:


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: nikon, Yandex [Bot] и гости: 7



© 2010-2022 scooter-remont.com   О сайте   Стать автором   Контакты