Форум сайта SCOOTER-REMONT.COM - самостоятельное обслуживание, ремонт, тюнинг скутеров и мопедов. Решение проблем, обмен информацией, общение.

Часовой пояс: UTC + 3 часа


Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
СообщениеДобавлено: 29 июн 2015, 21:45 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 29 июн 2015, 21:30
Сообщений: 3
Транспорт: Raser Alpha
Пункты репутации: 0
Доброго дня!
Мопед Raser Alpha, поэтому если не в ту тему, то перенесите пожалуйста, подходящую не нашел.
Есть несколько проблем:

1) Включаю зажигание, на панели не на долго (секунды на 2) появляется цифра положения коробки передач (нолик), затем гаснет, соотв. и фары при этом не могу проверить.
Но когда завожу, то работает все, но слабенько (раньше сильнее было), понятно что от генератора все эти дела работают и чем больше газу - тем сильнее, но, повторюсь, раньше работало ярче и при включенном зажигании все работало.
2) С кнопки не заводится, хотя несколько раз было так:
а) после того как поездил немного, заглушил и можно завести с кнопки, но не всегда заводился так.
б) пробовал с кнопки - что-то трещало во втягивающем реле стартера.
в) вообще не реагировало никак.
3) Нажимаю на ножной тормоз (педаль заднего тормоза), а стопаки никак не реагируют, нажимаю на ручной передний тормоз - стопаки загораются.
Нашел два провода под крышкой аккумулятора, просмотрел куда ведут, вели как раз на ножной тормоз, подсоединил их цвет - по цвету в свободные клеммы (цвета не помню), теперь после нажатия на педаль - стопаки наоборот гаснут.

Подскажите пожалуйста с решением этих проблем.
Заранее спасибо!


Вернуться наверх
 Профиль  
 

СообщениеДобавлено: 01 июл 2015, 13:20 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 29 июн 2015, 21:30
Сообщений: 3
Транспорт: Raser Alpha
Пункты репутации: 0
Просмотров 28 и ни одного ответа..., неужели никто не сталкивался? Форум мертвый что ле?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 01 июл 2015, 17:10 
Не в сети
Скутерист профи
Скутерист профи
Аватар пользователя
Зарегистрирован: 24 июл 2013, 19:50
Сообщений: 780
Транспорт: Corrado Racing 139QMB
Кажись у твоего коня батарейка села. Заряди от зарядного устр. От генератора идет только подзарядка, зависящая от оборотов.
И не тыкай по незнанию проводки куда-зря. Попалишь.

_________________
То, что мы знаем, - ограничено, а то, чего мы не знаем, - бесконечно.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 июл 2015, 07:20 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 26 май 2015, 20:30
Сообщений: 23
Транспорт: honda lead af 48
Пункты репутации: -30
Аккум проверь,возможно где то утечка по току.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 июл 2015, 10:17 
Не в сети
Интересующийся
Интересующийся
Зарегистрирован: 29 июн 2015, 21:30
Сообщений: 3
Транспорт: Raser Alpha
Пункты репутации: 0
Да при чем тут аккумулятор то? С лапки заводится с полпинка!
По первому пункту это может быть из-за реле-регулятора?
По второму пункту это может быть из-за втягивающего реле?
По третьему пункту что скажите? Как сделать так, что бы при нажатии на педаль тормоза, стопари загорались ярче?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 июл 2015, 20:31 
Не в сети
Скутерист профи
Скутерист профи
Аватар пользователя
Зарегистрирован: 24 июл 2013, 19:50
Сообщений: 780
Транспорт: Corrado Racing 139QMB
Заводить с "лапки" АКБ ваще не нужен.
"после того как поездил немного, заглушил и можно завести с кнопки" - Ибо после поездки АКБ немного подзарядился.
Так-что АКБ здесь причём.

_________________
То, что мы знаем, - ограничено, а то, чего мы не знаем, - бесконечно.


Вернуться наверх
 Профиль  
 

Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1



© 2010-2021, Скутеры - обслуживание и ремонт. Все права защищены. О сайте  Контакты